WordPress Security Vulnerability

WordPress Plugins and Themes Security Vulnerability This is a general announcement for all buyers of WordPress items to bring your attention to an XSS vulnerability affecting multiple WordPress plugins and themes. The vulnerability is caused by a common code pattern used in WordPress plugins and themes available from the wordpress.org website and other sources. Anyone using […]